• 注册
当前位置:迪客赚 > 正文

vue开发中 echart遇到的坑

作者:迪客赚 发布时间:2022-07-04 11:43:26


image.png

echart版本与vuecli版本不匹配。降低echart版本即可。
npm安装echart默认是5.*版本。

npm install echarts@4.8.0 --save


来源:(QQ/微信:313919848),转载请保留出处和链接!如有侵权或出处有误请联系网站客服,我们会第一时间为你处理。

本文链接: https://www.dikezhuan.com/post/91949.html

点击获取红包封面

最新评论

欢迎您发表评论:

请登录之后再进行评论

登录
网站活动
新老用户须知